OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#14573 — NRAs Marseille
Incident Report for Web Cloud
Resolved
The NRAs of Marseille loop no longer respond to ping.
Customer traffic is impacted.
We are investigating.

Update(s):

Date: 2015-09-02 17:07:46 UTC
The attack lasted about 5 minutes. No more packet loss since.
We have identified the IP target of the attack.

Date: 2015-09-02 17:06:23 UTC
We are currently having a DDoS attack that disrupts traffic (packet loss) in Marseille.

Date: 2015-09-02 13:44:03 UTC
A shutdown / no shutdown interface has corrected the problem.
We are monitoring the equipment.

Date: 2015-09-02 13:42:50 UTC
The problem was identified on the nexus mar-3-n5
Posted Sep 02, 2015 - 13:21 UTC