OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8159 — Mysql : Disks
Incident Report for Web Cloud
Resolved
We are facing a high disk latency on these servers:

mysql51-37.perso
mysql51-38.perso
mysql51-56.perso
mysql51-26.pro
mysql5-1.start
mysql5-3.start
mysql5-5.start
mysql5-11.start
sql27.modules
mysql51-23.pro



We are intervening.

Update(s):

Date: 2013-03-05 02:09:01 UTC
A defected disk has been identified, we are moving the servers while fixing the issue.
Posted Mar 05, 2013 - 02:06 UTC