OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#9954 — COLLECT-FT
Incident Report for Web Cloud
Resolved
We have an issue on this router's routing card, we haved fixed it temporarily, and we will change the SFPs/card tonight around 0:00.

Update(s):

Date: 2014-01-15 02:09:44 UTC
Done... Everything is OK.

Date: 2014-01-15 02:09:18 UTC
We will start changing.

Date: 2014-01-14 21:02:57 UTC
We will intervene on the optical loop to replace
the lambda of the national FT collect at around
00:30am.


Date: 2014-01-14 20:59:30 UTC
We are still searching the origin of the issue.
The SFP have been replaced at 07:00pm. The issue
has reoccurred. We will cut the MLPPP.
An investigation is processing with the manufacturer.

Date: 2014-01-14 20:57:59 UTC
the failure has reoccurred on the routing card in collect FT national.
The impacted accesses are raising.
We are following up the failure analysis.



Date: 2014-01-03 00:45:34 UTC
all is ok now, we have changed them with no loss of bgp sessions, only some ping loss.




Date: 2014-01-03 00:43:19 UTC
Now, the national...



Date: 2014-01-03 00:42:14 UTC
we will start with the regional connection of SPF.
Posted Jan 02, 2014 - 09:09 UTC