OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Répondeurs
Incident Report for Web Cloud
Resolved
La machine VM2 ne repond plus, nous basculons sur le serveur VM1.

Update(s):

Date: 2009-02-04 14:29:06 UTC
La migration sur le serveur VM1 à été effectuer. Nous recherchons les causes du problème pour la machine VM2.
Posted Feb 04, 2009 - 14:17 UTC
This incident affected: VoIP || Telephony (Voicemail).