OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6937 — Collect BAS 81LAP1-SE-1 81LAP1-SE-2
Incident Report for Web Cloud
Resolved
A problem on an SFR BAS in the 81 and 12 prevents some accesses for mounting their PPP session.

Update(s):

Date: 2012-07-02 11:14:20 UTC
The incident is fixed. However it is necessary to restart the PPP session of the modem.
Posted Jun 28, 2012 - 12:10 UTC