OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Modules sur 300gp
Incident Report for Web Cloud
Resolved
L'installation et la gestion des modules sont pertubés sur 300gp.
Nous intervenons sur le serveur en cause.

Update(s):

Date: 2007-10-05 11:35:13 UTC
Tout est de nouveau opérationnel
Posted Oct 05, 2007 - 09:38 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).