OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Webmail
Incident Report for Web Cloud
Resolved
Nous avons un probleme sur le serveur mysql
qui gere les webmails.

Certains webmails ne sont pas operationels.

Nous intervenons.

Update(s):

Date: 2009-10-18 01:48:44 UTC
Nous redémarrons le serveur pour vérifier que tous les services démarrent correctement

Date: 2009-10-18 01:41:38 UTC
L'accès à roundcube est à nouveau fonctionnel. Nous avons du extraire les données depuis le serveur défectueux pour les réimporter ensuite sur un autre serveur.
En cas de soucis, n'hésitez pas à contacter le service clients.


Date: 2009-10-17 22:41:24 UTC
C'est long ...

... en tout cas on voit sur quoi on va travailer dans les
prochaines jours pour améliorer les performances de webmail ...

Date: 2009-10-17 18:45:20 UTC
Nous transférons les données sur un autre serveur

Date: 2009-10-17 18:08:51 UTC
Il reste le roundcube en panne. Les autres webmail sont okey. On
intervient sur les bases pour refaire les écritures sur la base
sql.

Date: 2009-10-17 17:13:01 UTC
Le serveur est instable. Nous le redémarrons. En cas de soucis persistant, nous le changerons par un spare.
Posted Oct 17, 2009 - 11:52 UTC