OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#9821 — SVI
Incident Report for Web Cloud
Resolved
One of the machines in the SVI cluster is failing.

We have removed it of the cluster.

We are investigating the origin of the issue.


Update(s):

Date: 2013-12-05 10:45:05 UTC
We are permanently withdrawing the machine.

We will add new machines to the SVI cluster.

Date: 2013-12-05 10:44:22 UTC
We are still detecting the issue after several hours.

We will withdraw the machine and continue the analysis.

Date: 2013-12-04 19:41:45 UTC
We are resetting the machine in the cluster thereafter checking the hardware, and updating.
Posted Dec 04, 2013 - 19:41 UTC