OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#18416 — Hosted 2013
Incident Report for Web Cloud
Resolved
Hello,

We encountered a problem on an Exchange server.
Different DB moved on the second cluster node.

We are doing mailbox move to avoid overloading on the server.

The Exchange Team

Update(s):

Date: 2016-06-08 18:00:03 UTC
(mbx019/mbx020) 2 Db synchronization in progress

Date: 2016-06-08 17:59:17 UTC
(mbx019/mbx020) 1 Db synchronization in progress

Date: 2016-06-08 17:58:46 UTC
(mbx019/mbx020) 4 Db synchronization in progress

Date: 2016-06-08 17:58:20 UTC
EX26 => rebuild raid data => 100%

Date: 2016-06-08 17:57:48 UTC
(mbx019/mbx020) 4 Db synchronization in progress

Date: 2016-06-08 17:57:19 UTC
EX26 => rebuild raid data => 66%

Date: 2016-06-06 17:52:48 UTC
EX26 => rebuild raid data => 46%

Date: 2016-06-06 17:52:37 UTC
(mbx019/mbx020) il reste 25 Db a resync soit environ 27To

Date: 2016-06-06 17:52:16 UTC
EX26 => rebuild du raid system => 100%
EX26 => rebuild raid data => 20%

Date: 2016-06-06 17:52:06 UTC
EX26 => rebuild du raid system + raid data => no problems with the cluster synchronization.

Date: 2016-06-06 17:51:30 UTC
(mbx019/mbx020) a new database has been synchronized. we will switch the db on the second node between 12 & 1pm.

Date: 2016-06-06 17:49:16 UTC
Hello, We synchronized a Database of 1.2To for the moment.

We will continue on our side.

Exchange Team.
Posted Jun 06, 2016 - 17:49 UTC