OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#5445 — homez.105 / 20gp
Incident Report for Web Cloud
Resolved
The server was rebooted.

One of the PCI bus or a card in itself seems to be the cause, we expect a replacement with a spare..

--------------- ------------------------------------ -------------- ---------
TIME EVENT-ID MSG-ID SEVERITY
--------------- ------------------------------------ -------------- ---------
May 12 11:19:21 91651a37-e6db-c76d-f1cf-aca164054b15 PCIEX-8000-DJ Major

Host : filerz105
Platform : X6DVA Chassis_id : 1234567890

Fault class : fault.io.pciex.device-noresp max 20%
fault.io.pciex.device-interr max 20%
fault.io.pciex.bus-noresp max 10%
Affects : dev:////pci@0,0/pci8086,3595@2/pci8086,32a@0,2
dev:////pci@0,0/pci8086,3595@2/pci8086,329@0
faulted but still in service
FRU : \"MB\" (hc://:product-id=X6DVA:chassis-id=1234567890:server-id=filerz105/motherboard=0)
faulty

Description : A problem has been detected on one of the specified devices or on
one of the specified connecting buses.
Refer to http://sun.com/msg/PCIEX-8000-DJ for more information.

Response : One or more device instances may be disabled

Impact : Loss of services provided by the device instances associated with
this fault

Action : If a plug-in card is involved check for badly-seated cards or
bent pins. Otherwise schedule a repair procedure to replace the
affected device(s).

------------------------------------------------------------------------------------

Update(s):

Date: 2011-05-12 23:25:38 UTC
Done.

Date: 2011-05-12 23:25:29 UTC
We are starting the intervention.
Posted May 12, 2011 - 13:33 UTC