OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
netapp12
Incident Report for Web Cloud
Resolved
Le netapp qui stock les sites de mailplan est actuellement indisponible.
Nous intervenons.

Update(s):

Date: 2009-02-03 14:48:50 UTC
Le raid est reconstruit.

Date: 2009-02-03 12:36:57 UTC
Le netapp est à nouveau disponible, 2 disques sont defectueux, nous procédons à leur remplacement.
Posted Feb 03, 2009 - 12:10 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).