OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
mysql5-10.90
Incident Report for Web Cloud
Resolved
Nous avons un probleme sur le serveur mysql5-10.90
Nous sommes en train d'intervenir pour changer le
serveur (une 2ème fois déjà).

Update(s):

Date: 2007-07-15 20:33:50 UTC
Le serveur est à nouveau opérationnel

Date: 2007-07-15 20:31:35 UTC
Les disques n'ont pas voulu démarrer sur les spares. Nous avons réinstallé un backup des bases sur de nouveaux disques durs. La backup date de vendredi soir (13 juillet)
Posted Jul 15, 2007 - 19:05 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).