OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
mysql5-4.60gp
Incident Report for Web Cloud
Resolved
Le serveur mysql5-4 du service 60gp ne réponds plus. Nous sommes en train d'intervenir.

Update(s):

Date: 2007-06-05 21:17:52 UTC
L'opération est terminée

Date: 2007-06-05 21:07:15 UTC
Nous coupons le serveur quelques minutes pour faire le basculement.

Date: 2007-06-05 14:14:37 UTC
Le serveur est à nouveau fonctionnel.
Par mesure de précaution, nous allons le remplacer par une autre machine cette nuit. Il y aura donc une nouvelle coupure de quelques minutes à prévoir.
Posted Jun 05, 2007 - 14:03 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).