OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6105 — Routing degrouping+collect
Incident Report for Web Cloud
Resolved
We have an incident on the routing to our degrouping and collect suscribers. We are investigating.

Update(s):

Date: 2011-11-26 19:55:36 UTC
To announce /17 of ISP in BGP , we used a temporary router.
We switched the announcement on the routers of route
reflector as all the rest of OVH.

Date: 2011-11-26 19:54:24 UTC
We identified the origin of the problem. The routing must be restablished. We are doing the verifications.
Posted Nov 26, 2011 - 19:53 UTC