OVHcloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6951 — mysql51-43.perso
Incident Report for Web Cloud
Resolved
The server mysql51-43.perso is in kernel panic.

Restarting in progress and check of the file systems and the databases.

Update(s):

Date: 2012-07-01 14:04:02 UTC
The problem is fixed. The server is operational again.
Posted Jul 01, 2012 - 14:03 UTC