OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#11943 — lil-4-n5
Incident Report for Web Cloud
Resolved
We have a default on the equipment lil-4-n5.

Right now the securing took over via lil-3-n5.

Update(s):

Date: 2014-11-02 18:06:25 UTC
This incident started up again in the task http://status.ovh.net/?do=details&id=8068 — lil-4-n5
Posted Nov 02, 2014 - 18:05 UTC