OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
mysql5-5.60gp
Incident Report for Web Cloud
Resolved
Le serveur mysql5-5 du service 60gp ne ping plus.
Nous sommes en train d'intervenir

Update(s):

Date: 2007-09-16 19:09:49 UTC
L'opération est terminée, le serveur a été remplacé par un spare

Date: 2007-09-16 18:52:27 UTC
Nous coupons le serveur pour faire le changement

Date: 2007-09-16 18:27:38 UTC
Le serveur est à nouveau opérationnel, masi il est instable. Nous allons lancer une copie des données sur un autre serveur. Une autre coupure sera nécessaire dans la soirée pour changer le serveur.

Date: 2007-09-16 17:38:48 UTC
Le serveur a fait un kernel panic. Nous essayons à nouveau de le faire fonctionner et nous préparons un spare en parallèle

Date: 2007-09-16 17:33:04 UTC
Le serveur ping à nouveau, les données sont en cours de check avant redémarrage de mysql
Posted Sep 16, 2007 - 17:17 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).