OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Probleme sur sql.bdb
Incident Report for Web Cloud
Resolved
Nous avons un probleme sur sql.bdb. Nous sommes en train d'intervenir.

Update(s):

Date: 2006-09-02 00:25:46 UTC
Probleme resolu.
Posted Sep 01, 2006 - 23:24 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).