OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8740 — PPP Sessions
Incident Report for Web Cloud
Resolved
There is a problem on the radius authentication for some customers.
We are trying to fix the problem. Only new sessions are impacted.
The mounted sessions do not encounter any problems.

Update(s):

Date: 2013-06-02 01:23:46 UTC
The problem has been fixed.

We are working so that the problem does not happen again.
Posted Jun 02, 2013 - 01:22 UTC