OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4373 — mysql5-9.bdb
Incident Report for Web Cloud
Resolved
The server does not respond.
We are intervening.



Update(s):

Date: 2010-07-12 23:50:06 UTC
The problem is solved.
A network equipment was the cause.
Posted Jul 12, 2010 - 23:07 UTC