OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
gateway interne
Incident Report for Web Cloud
Resolved
Nous avons probleme sur l'une des gateway interne qui
est utilisé par tous les serveurs d'email. De serveurs
qui utilisent ce gateway sont actuellement en defaut.
Nous sommes en train d'intervenir sur l'installation.

Update(s):

Date: 2006-11-14 16:27:21 UTC
Nous venons d'ajouter une 3ème gateway. Sous quelques
jours nous allons ajouter une dizaines de gateway ce
qui eviter la saturation au niveau de serveurs DNS
pour les emails.
Posted Nov 14, 2006 - 15:03 UTC
This incident affected: Collaborative solutions || MX Plan (Reception).