OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
60gp, 90plan
Incident Report for Web Cloud
Resolved
Vers 13h10 et vers 16h54 , le systeme de l'autocheck a mis
en defaut beaucoup des serveurs web de 90plan et 60gp. On
cherche l'origine du probleme.

Update(s):

Date: 2007-11-01 20:27:15 UTC
Nous avons fait quelques modifications dans la gestion de DNS
de redirect.
Posted Nov 01, 2007 - 18:11 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).