OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Reboot des serveurs logs.ovh.net
Incident Report for Web Cloud
Resolved
Les serveurs webs permettant de récupérer les fichiers de logs ont été rebootés. Il y a pu avoir un coupure de 15-30 minutes sur la disponibilité des fichiers de logs ainsi qu'à la consultation des statistiques.
Les serveurs sont de nouveaux opérationels.

Update(s):

Date: 2007-06-21 13:36:07 UTC
Les logs bruts n'étaient pas disponibles durant toute la journée, le problème a été corrigé.
Posted Jun 20, 2007 - 18:22 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).