OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#9852 — Gresillon - GRE92
Incident Report for Web Cloud
Resolved
The Gresillon GRE92 DSLAM has ceased to ping. We are investigating.

Update(s):

Date: 2013-12-09 19:38:51 UTC
The optical equipments have remained stable during the day. We didn't notice errors, we are ending the operation.



Date: 2013-12-09 11:29:32 UTC
The site is operational again, the fibre operateur confirmed an incident on the optic network between 11:00 and 11:15, with repair at 11:45.

We are keeping the ticket open, as the Gresillon site will remain under observation for the rest of the day.

Date: 2013-12-09 10:38:42 UTC
There is no optical continuity on site. A technician is on route to site.
Posted Dec 09, 2013 - 10:38 UTC