OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#11410 — SFR collect
Incident Report for Web Cloud
Resolved
Certain customers cannot remount the PPP session. We can see that the SFR hardware is asking us for information via radium, but the modem is not asking to mount the session.

We believe that the information sent to SFR are not being sent to the modem for it to mount the session.

A ticket is with SFR.


Update(s):

Date: 2014-08-18 08:39:25 UTC
The collect operator switched customers to the production BAS after if had been rebooted.



Date: 2014-08-18 08:37:51 UTC
SFR are dealing with the ticket.

They had an incident on a BAS in Paris this morning.

The service was switche to a new backup BAS and most connections are back up.

The modem may need a reboot to relaunch the PPP connection.

We're waiting for SFR's feedback regarding the accesses that have not yet remounted.
Posted Aug 18, 2014 - 08:34 UTC