OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#17999 — Ile-de-France network
Incident Report for Web Cloud
Resolved
We have detected issues on the network of the Ile-de-France area. We are investigating.

Update(s):

Date: 2016-05-12 17:32:59 UTC
Traffic is back to normal.

Date: 2016-05-12 17:32:44 UTC
The problem seems to have disappeared on th2-11-n5.

Date: 2016-05-12 17:32:11 UTC
The incident has been solved but our teams keep investigating why the security is not working.

Date: 2016-05-12 17:31:09 UTC
Half the access is up.

Date: 2016-05-12 17:30:49 UTC
A fiber cut between TH2 and GW seems to be the cause of the loss of access to some of the DSLAMs on the loop Paris.
Network teams are on the spot to trace the access and understand why security is not effective in this case.

Date: 2016-05-12 17:30:11 UTC
th2-11-n5# sh vpc brief
Legend:
(*) - local vPC is down, forwarding via vPC peer
-link

vPC domain id : 1
Peer status : peer link is down



th2-12-n5# sh vpc brief
Legend:
(*) - local vPC is down, forwarding via vPC peer
-link

vPC domain id : 1
Peer status : peer link is down
Posted May 12, 2016 - 17:29 UTC