OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#12353 — LNS Lyon SFR
Incident Report for Web Cloud
Resolved
We've lost the interconnection with SFR on the LNS in Lyon.
The PPP client sessions are being are being handled by the LNS backups in PAris.

Update(s):

Date: 2015-01-12 14:45:22 UTC
SFR commentary:

Generic incident on the equipment in Lyon since 10 AM impact on BAS on SE1200-VEN-1.
Links re-established since 2:05 PM following a reload of the SFR backbone router.

Date: 2015-01-12 10:43:16 UTC
Response of SFR: \"Incident on the IP backbone underway\".

Date: 2015-01-12 10:09:16 UTC
A ticket has been opened with SFR.
Posted Jan 12, 2015 - 09:50 UTC