OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Extensions .php5 et liens rapides desactivés
Incident Report for Web Cloud
Resolved
Suite à une mise à jours de nos installation, la prise en charge des extensions .php5 est temporairement désactivé.
L'usage des liens rapides ( http://1000gp.ovh.net/~LOGIN ) est aussi perturbé.




Update(s):

Date: 2006-08-21 14:45:40 UTC
Le problème est résolu.
Posted Aug 21, 2006 - 13:08 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).