OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
probleme de base mod_ort/ort
Incident Report for Web Cloud
Resolved
Nous avons un problème de gestion de la base ORT
pour l'ensemble des sites hébergés. Actuellement
uniquement 90plan est touché dans la mesure où
la base est partielle. Le probleme est resolu
dans 5 minutes.

Update(s):

Date: 2006-04-13 18:13:45 UTC
probleme est fixé.
Posted Apr 13, 2006 - 17:51 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).