OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Incident filer 90plan et mailplan
Incident Report for Web Cloud
Resolved
Nous avons un problème avec un des filers qui s'occupe de 90 plan et de mailplan.

Update(s):

Date: 2005-07-16 02:37:38 UTC
Un incident sur l'une des clims a provoqué des problemes de
temperature sur le filer de 90plan. Le probleme est resolu.

2 nouvelles clims sont déjà prevues pour la salle 0 en plus
de 3 qui sont en fonctionnement. Les travaux sont prevus
dans un delai de 6-8 semaines.
Posted Jul 15, 2005 - 19:38 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).