OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#7622 — Modems configuration
Incident Report for Web Cloud
Resolved
A problem on the cluster causes slowdown
on the config of the remotely modem.

- Creation of the telephone line.
- modem reset.

Update(s):

Date: 2012-11-14 11:58:19 UTC
The service works properly again.
Posted Nov 14, 2012 - 11:49 UTC