OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Probleme sur le serveur de fichiers SQL
Incident Report for Web Cloud
Resolved
Nous avons un problème avec le serveur qui contient les données des serveurs SQL.


Update(s):

Date: 2006-08-16 02:14:33 UTC
Le problème hardware est résolu et les serveurs SQL ont été rebootés.
Posted Aug 16, 2006 - 02:09 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).