OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#17678 — Paris Network
Incident Report for Web Cloud
Resolved
DSLAMs tru75-2-dsl pro75-2-dsl are not responding.

We also have alerts related to the xdsl access in Paris.

We are investigating.

Update(s):

Date: 2016-04-25 15:28:09 UTC
We have identified and solved the origin of this incident. It was caused by a communication breakdown between the two routers of the impacted DSLAM. These two routers (undetected), were both found active at the same time, which caused the incident.
This communication breakdown was caused by the combination of two events: one of the communication paths was in default with a solution in progress, and the second path also fell into default. We then solved the problem by correcting the first path. We are currently working to correct the second path.
Posted Apr 25, 2016 - 15:20 UTC