OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6022 — Management of optcal equipment on SAN59/RON59/RSA59
Incident Report for Web Cloud
Resolved
We have lost the management on the optical equipments of NRAs of SAN59, RON59, RSA59. We will investigate with the constructor.
There is no impact on the customer's traffic.



Update(s):

Date: 2011-11-22 03:05:20 UTC
The link is up now, we will keep the task opened until tomorrow to monitor the stability of the link.


Date: 2011-11-22 03:04:26 UTC
NSA re-init did not change anything on RSA59 , but the NSA re-init on POP2 fixed the problem and the line is up.

Date: 2011-11-22 03:03:01 UTC
Unfortunately NSA re-init did not change anything, we will start with SA re-init, there is no impact on customer traffic \"it effects a port of channel ports.\"

Date: 2011-11-22 03:00:42 UTC
We will perform an NSA re-init for the card 4TCA from NRA RSA59, there is no impact on our customer traffic.
Posted Nov 03, 2011 - 13:45 UTC