OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#7080 — Modem : SIP communication
Incident Report for Web Cloud
Resolved
Modems display problems of SIP communication with our telephonic central. It returns a message \"Busy\". The symptoms are: no tone, incoming calls are OK, outgoing calls fail. We seek the origin of the problem.

Response from the modem:

SIP/2.0 486 Busy Here
From: \"Anonymous\";tag=27806-JN-009c1faa-73ee232e1
To: ;tag=13a67a0-6dbe2c01-13c4-50029-27bcd1-2dbeeea3-27bcd1
Call-ID: 27806-AF-009c1fa9-60c29bfc5@sip.ovh.net
CSeq: 10171414 INVITE
Via: SIP/2.0/UDP XXXXXXXXX:5962;branch=z9hG4bK-NLVP-25b7c40c-44721ac1
Supported: replaces,100rel
Content-Length: 0

Update(s):

Date: 2012-07-25 11:03:14 UTC
The few cases have now been fixed. A reboot of the modem sip layer is necessary. We remain on standby if new cases may be presented.



Date: 2012-07-25 10:29:00 UTC
We just reproduce customer cases in the lab. SIP communications run properly. We are continuing our investigations.


Date: 2012-07-25 09:31:30 UTC
This problem does not concern 788vn modems.
Posted Jul 25, 2012 - 09:25 UTC