OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
[GRA3][Webhosting] - cluster030
Incident Report for Web Cloud
Resolved
Start time : 30/09/2021 06:00 UTC
Service impact : Slowness are currently being observed on this cluster
Ongoing actions : Fix in progress
Next update max : 30/09/2021 07:30 UTC
Time to resolution (estimation): 30/09/2021 07:00 UTC
------------------------------------------
Heure de démarrage : 30/09/2021 06:00 UTC
Impact sur le service : Des ralentissements sont actuellement observés sur ce cluster.
Actions en cours : Correction en cours
Prochaine mise à jour max : 30/09/2021 07:30 UTC
Temps de résolution (estimation) : 30/09/2021 07:00 UTC

Update(s):

Date: 2021-09-30 08:04:16 UTC
Start Time : 30/09/2021 06:00 UTC
End Time : 30/09/2021 08:00 UTC
Service impact : Slowness are currently being observed on this cluster
Current status : Resolved
-----------------------------------
Heure de début : 30/09/2021 06:00 UTC
Heure de fin : 30/09/2021 08:00 UTC
Impact sur le service : Des ralentissements sont actuellement observés sur ce cluster.
Statut actuel : Résolu
Posted Sep 30, 2021 - 06:46 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).